Ir para conteúdo


- - - - -

Server Ts Parou De Funcionar Do Nada !


Compartilhar este tópico:



  • Please log in to reply
2 respostas neste tópico

#1 Guilherme Baggio

Guilherme Baggio

    Acessa um TS Público

  • Membros
  • 2 posts
  • Registrado em 09/02/13
    • Tempo Online: 14m 33s
0
Neutro

Postado 09 fevereiro 2013 - 03:15

Seguinte galera, criei um server de TS3
só que depois de 1 mês meus amigos nao conseguiam mais entrar, tentei
recriar o server, só que nada de funcionar,
alguém sabe oq pode ser ?

Obrigado =)
  • 0

#2 NaTesTa10

NaTesTa10

    Abriu sua Empresa TS

  • Moderadores
  • 928 posts
  • Registrado em 16/04/12
    • Tempo Online: 38d 8h 14m 15s
126
Excelente
  • LocalizaçãoBrasilia

Postado 09 fevereiro 2013 - 09:20

Possivelmente o seu IPv4 foi alterado, veja se o IPv4 quando você digita no cmd ipconfig é o que você liberou no painel do roteador.
  • 0
Blog sobre Teamspeak 3: http://brasilteamspeak.blogspot.com.br

#3 Marcos Vinícius

Marcos Vinícius

    Abriu sua Empresa TS

  • Administradores
  • 697 posts
  • Registrado em 22/02/12
    • Tempo Online: 4d 3h 5m 21s
56
Excelente
  • LocalizaçãoSão Paulo

Postado 13 fevereiro 2013 - 01:00

Se não houve nenhuma alteração na sua máquina (firewall, anti-vírus, etc) o problema pode estar no seu IP.

Veja se o IP da sua máquina ainda é o mesmo.
  • 0
Marcos Vinícius A. Mateos
Representante / Sócio
http://www.interflash.com.br
Imagem Postada


0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos